RubyGems Navigation menu

pace 0.0.5

Resque-compatible job processing in an event loop

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.6 - June 22, 2011 (10.5 KB)
  2. 0.0.5 - June 22, 2011 (10.5 KB)

Runtime Dependencies (1):

em-redis >= 0.3.0

Development Dependencies (2):

resque ~> 1.17.1
rspec ~> 2.6.0

Owners:

Authors:

  • Dave Yeu

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 7,943

For this version 3,206

Licenses:

N/A

Required Ruby Version: None

Links: