RubyGems Navigation menu

phantomjs 2.1.1.0

Auto-install phantomjs on demand for current platform. Comes with poltergeist integration.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.1.1.0 - January 29, 2016 (11 ko)
  2. 1.9.8.0 - January 20, 2015 (10,5 ko)
  3. 1.9.7.1 - May 27, 2014 (10,5 ko)
  4. 1.9.7.0 - February 26, 2014 (10,5 ko)
  5. 1.9.2.1 - December 14, 2013 (10,5 ko)
Voir toutes les versions (9)

Dépendances de Development (5):

capybara ~> 2.4
poltergeist ~> 1.5
rake >= 0
rspec ~> 2.99
simplecov >= 0

Propriétaires:

Auteurs:

  • Christoph Olszowka

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 17 989 126

Pour cette version 13 242 196

License:

MIT

Version de Ruby requise: >= 0

Liens: