RubyGems Navigation menu

plucky 0.1.2

Thin layer over the ruby driver that allows you to quickly grab hold of your data (pluck it!).

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.8.0 - September 15, 2020 (27,5 KB)
  2. 0.7.0 - March 16, 2016 (26 KB)
  3. 0.6.6 - August 09, 2013 (25,5 KB)
  4. 0.6.5 - July 08, 2013 (25 KB)
  5. 0.6.4 - July 03, 2013 (24,5 KB)
  6. 0.1.2 - May 19, 2010 (7 KB)
Mostrar todas as versões (33)

Runtime Dependencies (1):

mongo = 1.0.1

Development Dependencies (3):

Donos:

Autores:

  • John Nunemaker

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 2.227.984

Desta versão 3.791

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: