RubyGems Navigation menu

pluggability 0.9.0

Pluggability is a toolkit for creating plugins.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.9.0 - June 08, 2023 (18 ko)
  2. 0.8.0 - December 01, 2022 (18 ko)
  3. 0.7.0 - February 05, 2020 (23,5 ko)
  4. 0.6.0 - March 21, 2018 (25 ko)
  5. 0.5.0 - January 19, 2018 (25 ko)
Voir toutes les versions (14)

Dépendances de Runtime (1):

loggability ~> 0.15

Dépendances de Development (2):

Propriétaires:

Pushed by:

Auteurs:

  • Michael Granger, Martin Chase

Total de contrôle SHA 256:

2d5b85aaacb111b63a5695bdaf6559b71f550728399fc534756e49c4f3a8e6f5

Signature validity period:

January 16, 2023 - January 16, 2024 (expired)

Total de téléchargements 43 585

Pour cette version 815

License:

BSD-3-Clause

Version de Ruby requise: >= 0

Liens: