RubyGems Navigation menu

poppler 4.1.8

Ruby/Poppler is a Ruby binding of poppler-glib.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 4.2.2 - April 02, 2024 (93KB)
  2. 4.2.1 - February 22, 2024 (93KB)
  3. 4.2.0 - August 19, 2023 (93KB)
  4. 4.1.9 - August 11, 2023 (93KB)
  5. 4.1.8 - June 25, 2023 (93KB)
全てのバージョンを表示(全223件)

Runtime依存関係 (2):

cairo-gobject = 4.1.8
gio2 = 4.1.8

所有者:

プッシュ者:

作者:

  • The Ruby-GNOME Project Team

SHA 256チェックサム:

55fe4156f55fad7da847561238e5782927a2fab67890866f0fee4b9d27e29682

累計ダウンロード数 1,078,917

このバージョンのみ 14,019

ライセンス:

LGPL-2.1+

必要なRubyのバージョン: >= 0

リンク: