RubyGems Navigation menu

poppler 4.1.9

Ruby/Poppler is a Ruby binding of poppler-glib.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.2.2 - April 02, 2024 (93.0 KB)
  2. 4.2.1 - February 22, 2024 (93.0 KB)
  3. 4.2.0 - August 19, 2023 (93.0 KB)
  4. 4.1.9 - August 11, 2023 (93.0 KB)
  5. 4.1.8 - June 25, 2023 (93.0 KB)
显示所有版本 (共 223 个)

Runtime 依赖 (2):

cairo-gobject = 4.1.9
gio2 = 4.1.9

业主:

推送:

作者:

  • The Ruby-GNOME Project Team

SHA 256 校验和:

5cc8696de7fffa76f0162b7dbf14ffef499cfaca3ae767f5384cdd6f47ec8adc

下载总量 1,077,397

这个版本 1,802

许可:

LGPL-2.1+

需要的 Ruby 版本: >= 0

链接: