RubyGems Navigation menu

pry-stackexplorer 0.0.0.1

For people who don't like typing a hyphen then an underscore

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.1.1 - August 16, 2020 (6.5 KB)
  2. 0.0.0.1 - June 03, 2020 (7.0 KB)

Runtime 依赖 (1):

pry-stack_explorer >= 0.5.0, ~> 0

业主:

推送:

作者:

  • Jonathan Allard

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,205

这个版本 1,428

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

链接: