RubyGems Navigation menu

pry-stackexplorer 0.5.1.1

For people who don't like typing a hyphen then an underscore

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.5.1.1 - August 16, 2020 (6,5 ko)
  2. 0.0.0.1 - June 03, 2020 (7 ko)

Dépendances de Runtime (1):

pry-stack_explorer >= 0.5.1, ~> 0

Propriétaires:

Pushed by:

Auteurs:

  • Jonathan Allard

Total de contrôle SHA 256:

e422d6ef1bd1952adfff46f412fab95120ab9bbc797afd0b6846a582b1623be8

Total de téléchargements 3 158

Pour cette version 1 747

License:

MIT

Version de Ruby requise: >= 2.3.0

Liens: