RubyGems Navigation menu

rack-openid 1.4.2

Provides a more HTTPish API around the ruby-openid library

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.4.2 - January 20, 2014 (11.0 KB)
  2. 1.4.1 - November 11, 2013 (11.0 KB)
  3. 1.4.0 - October 11, 2013 (7.5 KB)
  4. 1.3.1 - February 25, 2011 (7.5 KB)
  5. 1.3.0 - February 25, 2011 (7.5 KB)
显示所有版本 (共 19 个)

Runtime 依赖 (2):

rack >= 1.1.0
ruby-openid >= 2.1.8

业主:

作者:

  • Michael Grosser, Joshua Peek

SHA 256 校验和:

8cd2305e738463a7da98791f9ac4df4cf3f6ed27908d982350430694ac2fe869

下载总量 7,077,781

这个版本 3,244,176

许可:

MIT

需要的 Ruby 版本:

链接: