RubyGems Navigation menu

rack-ratelimit 1.1.0

Flexible rate limits for your Rack apps

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.1 - January 22, 2021 (7.0 KB)
  2. 1.2.0 - January 22, 2021 (6.5 KB)
  3. 1.1.2 - June 02, 2016 (6.5 KB)
  4. 1.1.1 - April 05, 2016 (7.0 KB)
  5. 1.1.0 - April 04, 2016 (7.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (1):

rack >= 0

Development 依赖 (4):

dalli >= 0
minitest ~> 5.3.0
rake >= 0
redis >= 0

业主:

作者:

  • Jeremy Daer

SHA 256 校验和:

823c25b4be0663d7d784f11666141217bcd15e22c10bea4326181e77094b569e

下载总量 234,005

这个版本 2,456

许可:

MIT

需要的 Ruby 版本: >= 1.8

链接: