RubyGems Navigation menu

ransack_ffcrm 0.7.1

Ransack is the successor to the MetaSearch gem. It improves and expands upon MetaSearch's functionality, but does not have a 100%-compatible API.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.7.1 - November 06, 2012 (29.5 KB)
  2. 0.6.0 - May 08, 2012 (27.5 KB)

Runtime Dependencies (4):

actionpack ~> 3.0
activerecord ~> 3.0
chronic ~> 0.6.7
polyamorous ~> 0.5.0

Development Dependencies (4):

faker ~> 0.9.5
machinist ~> 1.0.6
rspec ~> 2.8.0
sqlite3 ~> 1.3.3

Owners:

Authors:

  • Ernie Miller, Ryan Bigg

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 17,143

For this version 10,546

Licenses:

N/A

Required Ruby Version: None

Links: