RubyGems Navigation menu

rantly 2.0.0

Ruby Imperative Random Data Generator and Quickcheck

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.0.0 - January 08, 2019 (18,5 KB)
  2. 1.2.0 - August 29, 2018 (18,5 KB)
  3. 1.1.0 - April 18, 2017 (18,5 KB)
  4. 1.0.0 - July 06, 2016 (18,5 KB)
  5. 0.3.2 - September 16, 2015 (17,5 KB)
Mostrar todas las versiones (9 total)

Propietarios:

Autores:

  • Ana María Martínez Gómez, Howard Yeh, Anthony Bargnesi, Eric Bischoff

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 1.060.933

Para esta versión 566.042

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: