RubyGems Navigation menu

ruboto-core 0.6.0

Obsolete package. Use the "ruboto" gem instead.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.0 - May 10, 2012 (3.5 KB)
  2. 0.5.4 - February 10, 2012 (3.5 KB)
  3. 0.5.3 - January 15, 2012 (3.5 KB)
  4. 0.5.2 - December 24, 2011 (3.5 KB)
  5. 0.5.1 - November 02, 2011 (507.5 KB)
显示所有版本 (共 52 个)

Runtime 依赖 (1):

ruboto >= 0.6.0

业主:

作者:

  • Daniel Jackoway, Charles Nutter, Scott Moyer, Uwe Kubosch

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 45,846

这个版本 6,254

许可:

需要的 Ruby 版本:

链接: