RubyGems Navigation menu

ruby-spark 1.2.0

Ruby wrapper for Apache Spark

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.2.1 - November 12, 2015 (107KB)
  2. 1.2.0 - June 15, 2015 (106KB)
  3. 1.1.0.1 - May 16, 2015 java (103KB)
  4. 1.1.0.1 - May 16, 2015 (103KB)
  5. 1.0.0 - May 04, 2015 (100KB)
全てのバージョンを表示(全6件)

Runtime依存関係 (7):

commander >= 0
nio4r >= 0
pry >= 0
rjb >= 0
sourcify = 0.6.0.rc4

Development依存関係 (2):

bundler ~> 1.6
rake >= 0

必須要件:

java, scala

所有者:

作者:

  • Ondřej Moravčík

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 20,630

このバージョンのみ 2,332

ライセンス:

MIT

必要なRubyのバージョン: >= 2.0

リンク: