RubyGems Navigation menu

rubygems-yomikomu 0.1.1

rubygems hooks for yomikomu

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - December 25, 2015 (6 KB)
  2. 0.1.1 - December 18, 2015 (6 KB)
  3. 0.1.0 - December 18, 2015 (5.5 KB)

Runtime Dependencies (1):

yomikomu >= 0

Development Dependencies (2):

bundler ~> 1.11
rake ~> 10.0

Owners:

Authors:

  • SHIBATA Hiroshi

SHA 256 checksum:

47519e9cbc75fd08615f4967be3743a2e392db1ed99fb853f8ffaef27be0e686

Total downloads 6,836

For this version 1,949

Licenses:

N/A

Required Ruby Version: ~> 2.3.0dev

Links: