RubyGems Navigation menu

sentry-user_informer 0.1.0

show link to errors on exception page

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - October 02, 2022 (6 KB)
  2. 0.1.1 - October 01, 2022 (6 KB)
  3. 0.1.0 - July 13, 2022 (6 KB)

Runtime Dependencies (3):

rack >= 0
railties >= 7.0.0, < 7.1.0
sentry-rails ~> 5.3

Owners:

Pushed by:

Authors:

  • Michael Grosser

SHA 256 checksum:

2d9335ac2a08e674c4bdd682c35b319708495dd57a1eed9fadf9b75105a32756

Total downloads 6,812

For this version 2,101

License:

MIT

Required Ruby Version: >= 2.7.0

Links: