RubyGems Navigation menu

sequel-postgres-pr 0.9.0

Pure Ruby driver for PostgreSQL, designed for use with Sequel

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.9.0 - July 13, 2022 (8,5 KB)

Besitzer:

Pushed by:

Autoren:

  • Jeremy Evans, Michael Neumann

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 899

Für diese Version 899

Lizenzen:

MIT, Ruby

Erforderliche Ruby-Version: >= 1.9.2

Links: