RubyGems Navigation menu

sequel_core 2.1.0

The Database Toolkit for Ruby: Core Library and Adapters

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 3.8.0 - February 06, 2010 (3 KB)
  2. 2.2.0 - July 05, 2008* (135 KB)
  3. 2.1.0 - June 17, 2008* (140 KB)
  4. 2.0.1 - June 04, 2008* (136 KB)
  5. 2.0.0 - June 01, 2008* (134 KB)
Mostrar todas las versiones (27 total)

Propietarios:

Autores:

  • Jeremy Evans

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 98.923

Para esta versión 3.549

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.4

Enlace: