RubyGems Navigation menu

sequel_postgresql_triggers 1.5.0

Database enforced timestamps, immutable columns, counter/sum caches, and touch propogation

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.6.0 - January 18, 2024 (14.5 KB)
  2. 1.5.0 - November 16, 2018 (14.0 KB)
  3. 1.4.0 - January 05, 2018 (12.5 KB)
  4. 1.3.0 - May 08, 2017 (11.5 KB)
  5. 1.2.0 - September 28, 2016 (11.0 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (1):

sequel >= 0

业主:

作者:

  • Jeremy Evans

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 320,762

这个版本 184,148

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

链接: