RubyGems Navigation menu

shoulda-change_matchers 0.0.5

should_change / should_create / should_destroy matchers for shoulda 3 backported from shoulda 2

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.0.5 - July 13, 2017 (6KB)
  2. 0.0.4 - August 18, 2015 (6KB)
  3. 0.0.3 - April 21, 2015 (6KB)
  4. 0.0.2 - September 13, 2014 (7.5KB)
  5. 0.0.1 - August 31, 2012 (6.5KB)

Development依存関係 (4):

bump >= 0
rake >= 0
shoulda >= 0
wwtd >= 0

所有者:

作者:

  • Michael Grosser

SHA 256チェックサム:

c15fa3ee33f94b80edf73c6b7089ee29031445a1c5a623926129bf2d45a005c9

累計ダウンロード数 14,460

このバージョンのみ 3,061

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: