RubyGems Navigation menu

shoulda-change_matchers 0.0.5

should_change / should_create / should_destroy matchers for shoulda 3 backported from shoulda 2

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.5 - July 13, 2017 (6 KB)
  2. 0.0.4 - August 18, 2015 (6 KB)
  3. 0.0.3 - April 21, 2015 (6 KB)
  4. 0.0.2 - September 13, 2014 (7,5 KB)
  5. 0.0.1 - August 31, 2012 (6,5 KB)

Development Abhängigkeiten (4):

bump >= 0
rake >= 0
shoulda >= 0
wwtd >= 0

Besitzer:

Autoren:

  • Michael Grosser

SHA 256-Prüfsumme:

c15fa3ee33f94b80edf73c6b7089ee29031445a1c5a623926129bf2d45a005c9

Downloads insgesamt 14.172

Für diese Version 3.012

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: