RubyGems Navigation menu

shoulda-let 0.0.5

A simple let for shoulda

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.6 - April 09, 2014 (5 KB)
  2. 0.0.5 - June 03, 2013 (6 KB)
  3. 0.0.4 - December 12, 2012 (5.5 KB)
  4. 0.0.3 - August 24, 2012 (5 KB)
  5. 0.0.2 - August 24, 2012 (5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

shoulda >= 0

Owners:

Authors:

  • Michael Grosser

SHA 256 checksum:

48271a940de66521989990cbe0d4f18fd8d6d519f9a7feac90025bd4e8db6e5b

Total downloads 34,381

For this version 7,600

License:

MIT

Required Ruby Version: None

Links: