RubyGems Navigation menu

sse-rails-engine 1.7.0

See the README.md at https://github.com/henders/sse-rails-engine

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.7.0 - May 01, 2018 (17.0 KB)
  2. 1.6.0 - May 01, 2017 (17.0 KB)
  3. 1.5.0 - May 16, 2016 (17.0 KB)
  4. 1.4.0 - October 15, 2015 (20.0 KB)
  5. 1.3.2 - October 07, 2015 (17.0 KB)
显示所有版本 (共 15 个)

Runtime 依赖 (1):

rails < 5.3, >= 4.2.0

Development 依赖 (5):

业主:

作者:

  • Shane Hender

SHA 256 校验和:

9d6932c47a410431a7ba4661b3901ec2ab0cd4d48e027640829971a2b6c6a90f

下载总量 46,019

这个版本 5,734

许可:

MIT

需要的 Ruby 版本: >= 2.3

链接: