RubyGems Navigation menu

tarantula 0.5.1

Tarantula is a big fuzzy spider. It crawls your Rails 2.3 and 3.x applications, fuzzing data to see what breaks.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.1 - May 24, 2013 (104.0 KB)
  2. 0.5.0 - April 12, 2013 (104.0 KB)
  3. 0.4.3 - February 24, 2012 (103.5 KB)
  4. 0.4.2 - February 20, 2012 (103.5 KB)
  5. 0.4.1 - August 22, 2011 (104.5 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (2):

hpricot ~> 0.8.4
htmlentities ~> 4.3.0

Development 依赖 (5):

log_buddy ~> 0.6.0
mocha ~> 0.13.2
rails >= 2.3.0
rdoc ~> 3.12.0
rspec ~> 2.12.0

业主:

作者:

  • Relevance, Inc.

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 66,058

这个版本 17,435

许可:

需要的 Ruby 版本:

链接: