RubyGems Navigation menu

textpow 1.4.0

A library for parsing TextMate bundles

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.4.0 - January 12, 2015 (308.0 KB)
  2. 1.3.1 - February 17, 2013 (375.5 KB)
  3. 1.3.0 - August 19, 2012 (375.5 KB)
  4. 0.10.1 - February 19, 2008* (11.5 KB)
  5. 0.10.0 - June 17, 2007* (11.5 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (1):

plist >= 3.0.1

业主:

作者:

  • Dizan Vasquez, Spox, Chris Hoffman, Michael Grosser

SHA 256 校验和:

61b7b6d761d4c3257160f73040fb29c0e97f9acb4c41a2ab4f3c77f2d4c319e1

下载总量 74,527

这个版本 30,028

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: