RubyGems Navigation menu

toy-rubygems-bundler 1.4.5.1

Stop using bundle exec. Integrate Rubygems and Bundler. Make rubygems generate bundler aware executable wrappers.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.4.5.1 - January 22, 2023 (11 KB)

Runtime Abhängigkeiten (2):

bundler-unload >= 1.0.2

Development Abhängigkeiten (1):

tf >= 0

Besitzer:

Pushed by:

Autoren:

  • Josh Hull, Michal Papis

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 539

Für diese Version 539

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: