RubyGems Navigation menu

tty-sparkline 0.1.0

Sparkline charts for terminal applications.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - May 20, 2021 (11 ko)

Dépendances de Runtime (1):

tty-cursor ~> 0.7

Dépendances de Development (2):

rake >= 0
rspec >= 3.0

Propriétaires:

Pushed by:

Auteurs:

  • Piotr Murach

Total de contrôle SHA 256:

1cc73f69027037fe5b06ab2c193e58799cf7ca52667914f47e91831debc215be

Total de téléchargements 2 245

Pour cette version 2 245

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: