RubyGems Navigation menu

tweet_validator 0.0.2

tweet length check validator

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.2 - January 08, 2015 (10,5 KB)
  2. 0.0.1 - December 04, 2014 (10 KB)
  3. 0.0.1.beta2 - December 04, 2014 (9,5 KB)
  4. 0.0.1.beta1 - December 03, 2014 (9,5 KB)

dependencias de Runtime (2):

dependencias de Development (7):

bundler ~> 1.7
coveralls >= 0
railties >= 0
rake ~> 10.0
rspec ~> 3.1.0

Propietarios:

Autores:

  • sueyoshi_go

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 9.702

Para esta versión 3.342

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: