RubyGems Navigation menu

tweet_validator 0.0.2

tweet length check validator

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.2 - January 08, 2015 (10,5 KB)
  2. 0.0.1 - December 04, 2014 (10 KB)
  3. 0.0.1.beta2 - December 04, 2014 (9,5 KB)
  4. 0.0.1.beta1 - December 03, 2014 (9,5 KB)

Runtime Dependencies (2):

Development Dependencies (7):

bundler ~> 1.7
coveralls >= 0
railties >= 0
rake ~> 10.0
rspec ~> 3.1.0

Donos:

Autores:

  • sueyoshi_go

SHA 256 checksum:

92326ca77606809d0f30e681b168baa5f382f917d185174204542cf4dcfef031

Total de downloads 9.642

Desta versão 3.326

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: