RubyGems Navigation menu

ultraviolet1x 0.14.0

Ultraviolet syntax highlighting gem for Ruby18 and Ruby19

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.14.0 - October 08, 2011 (51.5 KB)
  2. 0.13.0 - October 02, 2011 (51.5 KB)
  3. 0.12.2 - October 02, 2011 (343 KB)
  4. 0.12.1 - September 13, 2011 (343 KB)

Runtime Dependencies (1):

textpow1x >= 0.11.0

Owners:

Authors:

  • Dizan Vasquez, Spox, Chris Hoffman, Michael Grosser

SHA 256 checksum:

17a848c6d486002137e57ca8d6aadeca1b84c3562d40c7bfa04265e1e9acbcf7

Total downloads 14,135

For this version 5,277

Licenses:

N/A

Required Ruby Version: None

Links: