RubyGems Navigation menu

unicorn-lockdown 1.3.0

Helper library for running Unicorn with fork+exec/unveil/pledge on OpenBSD

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.0 - May 22, 2024 (17.5 KB)
  2. 1.2.0 - November 16, 2022 (17.5 KB)
  3. 1.1.0 - July 18, 2022 (17.0 KB)
  4. 1.0.0 - November 09, 2020 (16.5 KB)
  5. 0.13.0 - July 09, 2019 (17.5 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

pledge >= 0
unicorn >= 0

Development 依赖 (4):

业主:

推送:

作者:

  • Jeremy Evans

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 11,530

这个版本 176

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: