RubyGems Navigation menu

validates_email-san 0.1.2

A simple Rails plugin which adds a validates_email class method to ActiveRecord::Base.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - March 18, 2014 (7.0 KB)
  2. 0.1.2 - June 17, 2013 (6.0 KB)
  3. 0.1.1 - March 26, 2010 (6.5 KB)

业主:

作者:

  • Eloy Duran, Manfred Stienstra

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 11,388

这个版本 3,134

许可:

需要的 Ruby 版本:

链接: