RubyGems Navigation menu

vte4 4.2.1

Ruby/VTE4 is a Ruby binding of VTE for GTK 4

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 4.2.2 - April 02, 2024 (18,5 ko)
  2. 4.2.1 - February 22, 2024 (18,5 ko)
  3. 4.2.0 - August 19, 2023 (18,5 ko)
  4. 4.1.9 - August 11, 2023 (18,5 ko)

Dépendances de Runtime (1):

gtk4 = 4.2.1

Propriétaires:

Pushed by:

Auteurs:

  • The Ruby-GNOME Project Team

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 1 406

Pour cette version 261

License:

LGPL-2.1+

Version de Ruby requise: >= 0

Liens: