RubyGems Navigation menu

vte4 4.2.2

Ruby/VTE4 is a Ruby binding of VTE for GTK 4

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 4.2.2 - April 02, 2024 (18,5 KB)
  2. 4.2.1 - February 22, 2024 (18,5 KB)
  3. 4.2.0 - August 19, 2023 (18,5 KB)
  4. 4.1.9 - August 11, 2023 (18,5 KB)

Runtime afhankelijkheden (1):

gtk4 = 4.2.2

Eigenaren:

Pushed by:

Authors:

  • The Ruby-GNOME Project Team

SHA 256 checksum:

3fb20da4ae7f90a8ada573c23c22f795cdb8dc80963ecd6311b79143efc3ee7e

Total downloads 1.301

Voor deze versie 250

Licentie:

LGPL-2.1+

Required Ruby Version: >= 0

Links: