RubyGems Navigation menu

w3c_validators 1.0.2

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.3.7 - March 19, 2022 (79 ko)
  2. 1.3.6 - September 20, 2020 (78,5 ko)
  3. 1.3.5 - March 07, 2020 (78,5 ko)
  4. 1.3.4 - August 13, 2018 (78 ko)
  5. 1.3.3 - June 29, 2017 (78 ko)
  6. 1.0.2 - November 23, 2009 (15 ko)
Voir toutes les versions (16)

Propriétaires:

Auteurs:

  • Alex Dunae

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 2 375 370

Pour cette version 9 642

License:

aucune

Version de Ruby requise: > 0.0.0

Liens: