RubyGems Navigation menu

w3c_validators 1.1.1

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.3.7 - March 19, 2022 (79 KB)
  2. 1.3.6 - September 20, 2020 (78,5 KB)
  3. 1.3.5 - March 07, 2020 (78,5 KB)
  4. 1.3.4 - August 13, 2018 (78 KB)
  5. 1.3.3 - June 29, 2017 (78 KB)
  6. 1.1.1 - October 21, 2010 (15 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

nokogiri >= 0

Propietarios:

Autores:

  • Alex Dunae

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.377.705

Para esta versión 16.756

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: