RubyGems Navigation menu

webkit-gtk2 2.2.3

Ruby/WebKitGtk2 is a Ruby binding of WebKitGTK+ for Gtk 2.0 Toolkit

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 3.4.3 - May 10, 2020 (15,5 KB)
  2. 3.4.2 - May 02, 2020 (15,5 KB)
  3. 3.4.1 - October 16, 2019 (15,5 KB)
  4. 3.4.0 - October 10, 2019 (15,5 KB)
  5. 3.3.9 - October 10, 2019 (15,5 KB)
  6. 2.2.3 - October 26, 2014 (6,5 KB)
Mostrar todas as versões (56)

Runtime Dependencies (2):

gtk2 = 2.2.3

Development Dependencies (1):

Donos:

Autores:

  • The Ruby-GNOME2 Project Team

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 112.629

Desta versão 2.430

Licença:

LGPLv2.1 or later

Versão Requerida do Ruby: >= 1.9.3

Links: