RubyGems Navigation menu

arisaid 0.6.1

Configure the slack by yaml files.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.1 - February 08, 2019 (10 KB)
  2. 0.6.0 - July 06, 2018 (10 KB)
  3. 0.5.1 - July 05, 2018 (10 KB)
  4. 0.5.0 - July 02, 2018 (10 KB)
  5. 0.4.0 - February 28, 2017 (10 KB)
Show all versions (6 total)

Runtime Dependencies (4):

breacan ~> 0.6
colorize >= 0
pit >= 0
thor >= 0

Development Dependencies (3):

bundler >= 1.10
minitest >= 0
rake >= 10.0

Owners:

Authors:

  • linyows

SHA 256 checksum:

722a56b31173b951f5ddcbc7b62eab64935db80d5b182f2de7623d76b24b423a

Total downloads 12,625

For this version 2,885

License:

MIT

Required Ruby Version: >= 0

Links: