RubyGems Navigation menu

authn-rails 1.8.0

The rails integration for authn

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.8.0 - March 24, 2013 (9.5 KB)
  2. 1.7.3 - September 21, 2012 (9 KB)
  3. 1.7.2 - September 21, 2012 (9 KB)
  4. 1.4.2 - September 07, 2012 (8 KB)
  5. 1.3.2 - September 03, 2012 (8 KB)
Show all versions (7 total)

Runtime Dependencies (2):

authn ~> 3.0
rails ~> 3.2

Development Dependencies (5):

coveralls >= 0
kramdown >= 0
pry >= 0
rake >= 0
yard >= 0

Owners:

Authors:

  • Kurtis Rainbolt-Greene

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 28,458

For this version 4,633

Licenses:

N/A

Required Ruby Version: None

Links: