RubyGems Navigation menu

aws-sdk-acm 1.64.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.67.0 - May 13, 2024 (47,5 ko)
  2. 1.66.0 - April 25, 2024 (47,5 ko)
  3. 1.65.0 - January 26, 2024 (47 ko)
  4. 1.64.0 - November 28, 2023 (43 ko)
  5. 1.63.0 - November 22, 2023 (43 ko)
Voir toutes les versions (81)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

c4c07847d4e5aaeabf91677c89c5dd002937ffd2780c7b5ef47fd4f440aa3a56

Total de téléchargements 73 782 554

Pour cette version 408 394

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: