RubyGems Navigation menu

aws-sdk-acm 1.64.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.67.0 - May 13, 2024 (47,5 KB)
  2. 1.66.0 - April 25, 2024 (47,5 KB)
  3. 1.65.0 - January 26, 2024 (47 KB)
  4. 1.64.0 - November 28, 2023 (43 KB)
  5. 1.63.0 - November 22, 2023 (43 KB)
Mostrar todas as versões (81)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

c4c07847d4e5aaeabf91677c89c5dd002937ffd2780c7b5ef47fd4f440aa3a56

Total de downloads 73.756.347

Desta versão 407.189

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: