RubyGems Navigation menu

aws-sdk-acmpca 1.67.0

Official AWS Ruby gem for AWS Certificate Manager Private Certificate Authority (ACM-PCA). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.75.0 - July 12, 2024 (69,5 KB)
  2. 1.74.0 - July 02, 2024 (69,5 KB)
  3. 1.73.0 - June 28, 2024 (69 KB)
  4. 1.72.0 - June 25, 2024 (69 KB)
  5. 1.71.0 - June 24, 2024 (69 KB)
  6. 1.67.0 - May 13, 2024 (69 KB)
Mostrar todas as versões (77)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 66.237.469

Desta versão 18.454

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: