RubyGems Navigation menu

aws-sdk-amplifyuibuilder 1.23.0

Official AWS Ruby gem for AWS Amplify UI Builder. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.26.0 - May 13, 2024 (77.0 KB)
  2. 1.25.0 - April 25, 2024 (77.0 KB)
  3. 1.24.0 - February 27, 2024 (77.0 KB)
  4. 1.23.0 - January 26, 2024 (76.0 KB)
  5. 1.22.0 - November 28, 2023 (65.0 KB)
显示所有版本 (共 26 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

9795cf255eee2003d7d9c3090ca09dc9a80d26b06cd693e10684f1d47b64627a

下载总量 13,868,615

这个版本 138,657

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: