RubyGems Navigation menu

aws-sdk-apigatewayv2 1.53.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.56.0 - May 13, 2024 (92.5 KB)
  2. 1.55.0 - April 25, 2024 (92.0 KB)
  3. 1.54.0 - January 26, 2024 (92.0 KB)
  4. 1.53.0 - November 28, 2023 (82.0 KB)
  5. 1.52.0 - November 22, 2023 (82.0 KB)
显示所有版本 (共 57 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

974767cb2a49ec07e65b27eba87a4dcaa867285c593ec19aa9ad0028a50d01b7

下载总量 53,688,119

这个版本 403,133

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: