RubyGems Navigation menu

aws-sdk-appsync 1.10.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.78.0 - June 24, 2024 (88,5 KB)
  2. 1.77.0 - June 05, 2024 (88,5 KB)
  3. 1.76.0 - May 13, 2024 (88,5 KB)
  4. 1.75.0 - April 25, 2024 (88,5 KB)
  5. 1.74.0 - February 23, 2024 (88,5 KB)
  6. 1.10.0 - March 14, 2019 (28 KB)
Zeige alle Versionen (80 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.47.0
aws-sigv4 ~> 1.1

Besitzer:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 68.617.595

Für diese Version 174.184

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: