RubyGems Navigation menu

aws-sdk-appsync 1.10.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.77.0 - June 05, 2024 (88,5 KB)
  2. 1.76.0 - May 13, 2024 (88,5 KB)
  3. 1.75.0 - April 25, 2024 (88,5 KB)
  4. 1.74.0 - February 23, 2024 (88,5 KB)
  5. 1.73.0 - February 12, 2024 (88 KB)
  6. 1.10.0 - March 14, 2019 (28 KB)
Toon alle versies (79 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.47.0
aws-sigv4 ~> 1.1

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 68.474.868

Voor deze versie 174.084

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: