RubyGems Navigation menu

aws-sdk-appsync 1.23.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.77.0 - June 05, 2024 (88,5 KB)
  2. 1.76.0 - May 13, 2024 (88,5 KB)
  3. 1.75.0 - April 25, 2024 (88,5 KB)
  4. 1.74.0 - February 23, 2024 (88,5 KB)
  5. 1.73.0 - February 12, 2024 (88 KB)
  6. 1.23.0 - February 06, 2020 (37,5 KB)
Zeige alle Versionen (79 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

604ac8580e2dffb1114693ccc6176b515936cb46cb60443afadeb2ce8f09f7b2

Downloads insgesamt 68.388.023

Für diese Version 1.489.310

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: