RubyGems Navigation menu

aws-sdk-appsync 1.23.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.77.0 - June 05, 2024 (88,5 ko)
  2. 1.76.0 - May 13, 2024 (88,5 ko)
  3. 1.75.0 - April 25, 2024 (88,5 ko)
  4. 1.74.0 - February 23, 2024 (88,5 ko)
  5. 1.73.0 - February 12, 2024 (88 ko)
  6. 1.23.0 - February 06, 2020 (37,5 ko)
Voir toutes les versions (79)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

604ac8580e2dffb1114693ccc6176b515936cb46cb60443afadeb2ce8f09f7b2

Total de téléchargements 68 427 983

Pour cette version 1 489 379

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: