RubyGems Navigation menu

aws-sdk-appsync 1.26.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.77.0 - June 05, 2024 (88,5 KB)
  2. 1.76.0 - May 13, 2024 (88,5 KB)
  3. 1.75.0 - April 25, 2024 (88,5 KB)
  4. 1.74.0 - February 23, 2024 (88,5 KB)
  5. 1.73.0 - February 12, 2024 (88 KB)
  6. 1.26.0 - May 28, 2020 (38,5 KB)
Mostrar todas las versiones (79 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 68.472.151

Para esta versión 769.667

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: