RubyGems Navigation menu

aws-sdk-appsync 1.26.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.77.0 - June 05, 2024 (88,5 KB)
  2. 1.76.0 - May 13, 2024 (88,5 KB)
  3. 1.75.0 - April 25, 2024 (88,5 KB)
  4. 1.74.0 - February 23, 2024 (88,5 KB)
  5. 1.73.0 - February 12, 2024 (88 KB)
  6. 1.26.0 - May 28, 2020 (38,5 KB)
Mostrar todas as versões (79)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

801a7a56ff74dca5b38f6b573ba610adb85a392848af7dbd2e792a4a42490fe8

Total de downloads 68.423.463

Desta versão 769.577

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: